<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Várunk kedden: Közéleti origami – Nyomtass te is! találkozó | Nyomtass te is!</title>
	<link rel="canonical" href="https://www.nyomtassteis.hu/varunk-kedden-kozeleti-origami-nyomtass-te-is-talalkozo/" />
	<meta property="og:locale" content="hu_HU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Várunk kedden: Közéleti origami – Nyomtass te is! találkozó | Nyomtass te is!" />
	<meta property="og:description" content="KÖZÉLETI ORIGAMI-találkozónkat legutóbb már igazi bulihangulat jellemezte, na persze beszélgetős, komoly buli. Gyere el, találkozz, ismerkedj velünk. És persze, hajtogatni is fogunk újságot. Ne maradj le, számítunk rád idén is! Helyszín: 1075 Budapest, Kőleves Kert – EMELETI TEREM, Kazinczy u. 37-41.Írd meg e-mailben (talalkozo@nyomtassteis.hu), ha jössz! Kérjük, hogy csak akkor gyere, ha védett vagy! Vigyázzunk &hellip; Várunk kedden: Közéleti origami – Nyomtass te is! találkozó Read More &raquo;" />
	<meta property="og:url" content="https://www.nyomtassteis.hu/varunk-kedden-kozeleti-origami-nyomtass-te-is-talalkozo/" />
	<meta property="og:site_name" content="Nyomtass te is!" />
	<meta property="article:publisher" content="https://www.facebook.com/nyomtassteis/" />
	<meta property="article:published_time" content="2022-01-17T12:44:12+00:00" />
	<meta property="article:modified_time" content="2022-01-17T12:47:29+00:00" />
	<meta property="og:image" content="https://www.nyomtassteis.hu/wp-content/uploads/2022/01/insta-origami2.jpg" />
	<meta property="og:image:width" content="1440" />
	<meta property="og:image:height" content="1440" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.nyomtassteis.hu/#organization","name":"Nyomtass te is!","url":"https://www.nyomtassteis.hu/","sameAs":["https://www.facebook.com/nyomtassteis/"],"logo":{"@type":"ImageObject","@id":"https://www.nyomtassteis.hu/#logo","inLanguage":"hu","url":"https://www.nyomtassteis.hu/wp-content/uploads/2020/04/nyomtassteislogo-250-1.png","contentUrl":"https://www.nyomtassteis.hu/wp-content/uploads/2020/04/nyomtassteislogo-250-1.png","width":250,"height":130,"caption":"Nyomtass te is!"},"image":{"@id":"https://www.nyomtassteis.hu/#logo"}},{"@type":"WebSite","@id":"https://www.nyomtassteis.hu/#website","url":"https://www.nyomtassteis.hu/","name":"Nyomtass Te is!","description":"H\u00edrek, amelyek eddig nem juthattak el mindenkihez","publisher":{"@id":"https://www.nyomtassteis.hu/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.nyomtassteis.hu/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"hu"},{"@type":"ImageObject","@id":"https://www.nyomtassteis.hu/varunk-kedden-kozeleti-origami-nyomtass-te-is-talalkozo/#primaryimage","inLanguage":"hu","url":"https://www.nyomtassteis.hu/wp-content/uploads/2022/01/insta-origami2.jpg","contentUrl":"https://www.nyomtassteis.hu/wp-content/uploads/2022/01/insta-origami2.jpg","width":1440,"height":1440},{"@type":"WebPage","@id":"https://www.nyomtassteis.hu/varunk-kedden-kozeleti-origami-nyomtass-te-is-talalkozo/#webpage","url":"https://www.nyomtassteis.hu/varunk-kedden-kozeleti-origami-nyomtass-te-is-talalkozo/","name":"V\u00e1runk kedden: K\u00f6z\u00e9leti origami \u2013 Nyomtass te is! tal\u00e1lkoz\u00f3 | Nyomtass te is!","isPartOf":{"@id":"https://www.nyomtassteis.hu/#website"},"primaryImageOfPage":{"@id":"https://www.nyomtassteis.hu/varunk-kedden-kozeleti-origami-nyomtass-te-is-talalkozo/#primaryimage"},"datePublished":"2022-01-17T12:44:12+00:00","dateModified":"2022-01-17T12:47:29+00:00","breadcrumb":{"@id":"https://www.nyomtassteis.hu/varunk-kedden-kozeleti-origami-nyomtass-te-is-talalkozo/#breadcrumb"},"inLanguage":"hu","potentialAction":[{"@type":"ReadAction","target":["https://www.nyomtassteis.hu/varunk-kedden-kozeleti-origami-nyomtass-te-is-talalkozo/"]}]},{"@type":"BreadcrumbList","@id":"https://www.nyomtassteis.hu/varunk-kedden-kozeleti-origami-nyomtass-te-is-talalkozo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.nyomtassteis.hu/"},{"@type":"ListItem","position":2,"name":"Blog","item":"https://www.nyomtassteis.hu/blog/"},{"@type":"ListItem","position":3,"name":"V\u00e1runk kedden: K\u00f6z\u00e9leti origami \u2013 Nyomtass te is! tal\u00e1lkoz\u00f3"}]},{"@type":"Article","@id":"https://www.nyomtassteis.hu/varunk-kedden-kozeleti-origami-nyomtass-te-is-talalkozo/#article","isPartOf":{"@id":"https://www.nyomtassteis.hu/varunk-kedden-kozeleti-origami-nyomtass-te-is-talalkozo/#webpage"},"author":{"@id":"https://www.nyomtassteis.hu/#/schema/person/bc81db4401fed9a51b0db5670aaa39d5"},"headline":"V\u00e1runk kedden: K\u00f6z\u00e9leti origami \u2013 Nyomtass te is! tal\u00e1lkoz\u00f3","datePublished":"2022-01-17T12:44:12+00:00","dateModified":"2022-01-17T12:47:29+00:00","mainEntityOfPage":{"@id":"https://www.nyomtassteis.hu/varunk-kedden-kozeleti-origami-nyomtass-te-is-talalkozo/#webpage"},"wordCount":176,"publisher":{"@id":"https://www.nyomtassteis.hu/#organization"},"image":{"@id":"https://www.nyomtassteis.hu/varunk-kedden-kozeleti-origami-nyomtass-te-is-talalkozo/#primaryimage"},"thumbnailUrl":"https://www.nyomtassteis.hu/wp-content/uploads/2022/01/insta-origami2.jpg","articleSection":["Nyomtass te is!","Politika","T\u00e1rsadalom"],"inLanguage":"hu"},{"@type":"Person","@id":"https://www.nyomtassteis.hu/#/schema/person/bc81db4401fed9a51b0db5670aaa39d5","name":"eMeshe","url":"https://www.nyomtassteis.hu/author/emese/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.3.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-111127486-1"  type="text/javascript" data-cfasync="false" data-wpfc-render="false" async></script>
			<script type="text/javascript" data-cfasync="false" data-wpfc-render="false">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</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nyomtassteis.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sdm-styles-css'  href='https://www.nyomtassteis.hu/wp-content/plugins/simple-download-monitor/css/sdm_wp_styles.css?ver=5.8.3' media='all' />
<link rel='stylesheet' id='astra-theme-css-css'  href='https://www.nyomtassteis.hu/wp-content/themes/astra/assets/css/minified/style.min.css?ver=3.1.2' media='all' />
<style id='astra-theme-css-inline-css'>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</style>
<link rel='stylesheet' id='astra-google-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A700%2C&#038;display=fallback&#038;ver=3.1.2' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='https://www.nyomtassteis.hu/wp-content/plugins/wd-google-maps/css/bootstrap.css?ver=1.0.64' media='all' />
<link rel='stylesheet' id='frontend_main-css-css'  href='https://www.nyomtassteis.hu/wp-content/plugins/wd-google-maps/css/frontend_main.css?ver=1.0.64' media='all' />
<link rel='stylesheet' id='embedpress_blocks-cgb-style-css-css'  href='https://www.nyomtassteis.hu/wp-content/plugins/embedpress/Gutenberg/dist/blocks.style.build.css?ver=1641680673' media='all' />
<link rel='stylesheet' id='ht-contactform-block-style-css'  href='https://www.nyomtassteis.hu/wp-content/plugins/ht-contactform/blocks/src/assets/css/style-index.css?ver=1.1.1' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.nyomtassteis.hu/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.3' media='all' />
<link rel='stylesheet' id='astra-contact-form-7-css'  href='https://www.nyomtassteis.hu/wp-content/themes/astra/assets/css/minified/compatibility/contact-form-7.min.css?ver=3.1.2' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.nyomtassteis.hu/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.7' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.nyomtassteis.hu/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.7' media='all' />
<link rel='stylesheet' id='embedpress-css'  href='https://www.nyomtassteis.hu/wp-content/plugins/embedpress/assets/css/embedpress.css?ver=5.8.3' media='all' />
<link rel='stylesheet' id='fontawesome-css-4-css'  href='https://www.nyomtassteis.hu/wp-content/plugins/wp-font-awesome/font-awesome/css/font-awesome.min.css?ver=1.7.7' media='all' />
<link rel='stylesheet' id='fontawesome-css-5-css'  href='https://www.nyomtassteis.hu/wp-content/plugins/wp-font-awesome/font-awesome/css/fontawesome-all.min.css?ver=1.7.7' media='all' />
<link rel='stylesheet' id='audioigniter-css'  href='https://www.nyomtassteis.hu/wp-content/plugins/audioigniter/player/build/style.css?ver=1.7.2' media='all' />
<link rel='stylesheet' id='astra-addon-css-css'  href='https://www.nyomtassteis.hu/wp-content/uploads/astra-addon/astra-addon-61e1256e7c0158-74390567.css?ver=3.5.5' media='all' />
<style id='astra-addon-css-inline-css'>
.ast-search-box.header-cover #close::before,.ast-search-box.full-screen #close::before{font-family:Astra;content:"\e5cd";display:inline-block;transition:transform .3s ease-in-out;}.astra-hfb-header .ast-search-box.full-screen.full-screen ::-webkit-input-placeholder {opacity: 0.5;}.astra-hfb-header .ast-search-box.full-screen.full-screen ::-moz-placeholder {opacity: 0.5;}.astra-hfb-header .ast-search-box.full-screen.full-screen :-ms-input-placeholder {opacity: 0.5;}.astra-hfb-header .ast-search-box.full-screen.full-screen :-moz-placeholder {opacity: 0.5;}
</style>
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://www.nyomtassteis.hu/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css?ver=1.7.18' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://www.nyomtassteis.hu/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css?ver=1.7.18' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://www.nyomtassteis.hu/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.13.0' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://www.nyomtassteis.hu/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.5.3' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.nyomtassteis.hu/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.5.3' media='all' />
<link rel='stylesheet' id='elementor-post-4627-css'  href='https://www.nyomtassteis.hu/wp-content/uploads/elementor/css/post-4627.css?ver=1641680855' media='all' />
<link rel='stylesheet' id='embedpress-elementor-css-css'  href='https://www.nyomtassteis.hu/wp-content/plugins/embedpress/assets/css/embedpress-elementor.css?ver=3.3.2' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://www.nyomtassteis.hu/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.1.1' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://www.nyomtassteis.hu/wp-content/uploads/elementor/css/global.css?ver=1641680857' media='all' />
<link rel='stylesheet' id='elementor-post-12711-css'  href='https://www.nyomtassteis.hu/wp-content/uploads/elementor/css/post-12711.css?ver=1642423983' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.nyomtassteis.hu/wp-includes/css/dashicons.min.css?ver=5.8.3' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.nyomtassteis.hu/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;subset=latin-ext&#038;ver=5.8.3' media='all' />
<!--[if IE]>
<script src='https://www.nyomtassteis.hu/wp-content/themes/astra/assets/js/minified/flexibility.min.js?ver=3.1.2' id='astra-flexibility-js'></script>
<script id='astra-flexibility-js-after'>
flexibility(document.documentElement);
</script>
<![endif]-->
<script src='https://www.nyomtassteis.hu/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://www.nyomtassteis.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://maps.googleapis.com/maps/api/js?libraries=places%2Cgeometry&#038;v=3.exp&#038;key=AIzaSyAmYQInD-coq0G5wC_D9h7uHjGeHhSSR4o&#038;ver=5.8.3' id='gmwd_map-js-js'></script>
<script src='https://www.nyomtassteis.hu/wp-content/plugins/wd-google-maps/js/init_map.js?ver=1.0.64' id='frontend_init_map-js-js'></script>
<script src='https://www.nyomtassteis.hu/wp-content/plugins/wd-google-maps/js/frontend_main.js?ver=1.0.64' id='frontend_main-js-js'></script>
<script id='monsterinsights-frontend-script-js-extra'>
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.nyomtassteis.hu","hash_tracking":"false","ua":"UA-111127486-1","v4_id":""};
</script>
<script src='https://www.nyomtassteis.hu/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.3.0' id='monsterinsights-frontend-script-js'></script>
<script id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script async src='https://www.nyomtassteis.hu/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script id='cookie-law-info-js-extra'>
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.nyomtassteis.hu\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://www.nyomtassteis.hu/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.7' id='cookie-law-info-js'></script>
<script src='https://www.nyomtassteis.hu/wp-content/plugins/embedpress/assets/js/pdfobject.min.js?ver=3.3.2' id='embedpress-pdfobject-js'></script>
<script id='sdm-scripts-js-extra'>
var sdm_ajax_script = {"ajaxurl":"https:\/\/www.nyomtassteis.hu\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://www.nyomtassteis.hu/wp-content/plugins/simple-download-monitor/js/sdm_wp_scripts.js?ver=5.8.3' id='sdm-scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.nyomtassteis.hu/wp-json/" /><link rel="alternate" type="application/json" href="https://www.nyomtassteis.hu/wp-json/wp/v2/posts/12711" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nyomtassteis.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nyomtassteis.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://www.nyomtassteis.hu/?p=12711' />
<link rel="alternate" type="application/json+oembed" href="https://www.nyomtassteis.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nyomtassteis.hu%2Fvarunk-kedden-kozeleti-origami-nyomtass-te-is-talalkozo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nyomtassteis.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nyomtassteis.hu%2Fvarunk-kedden-kozeleti-origami-nyomtass-te-is-talalkozo%2F&#038;format=xml" />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<script data-cfasync="false"> var dFlipLocation = "https://www.nyomtassteis.hu/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script><link rel="icon" href="https://www.nyomtassteis.hu/wp-content/uploads/2020/04/NYT-favicon-512Asset-7-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.nyomtassteis.hu/wp-content/uploads/2020/04/NYT-favicon-512Asset-7-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.nyomtassteis.hu/wp-content/uploads/2020/04/NYT-favicon-512Asset-7-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.nyomtassteis.hu/wp-content/uploads/2020/04/NYT-favicon-512Asset-7-300x300.png" />
</head>

<body itemtype='https://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-12711 single-format-standard wp-custom-logo ast-desktop ast-separate-container ast-no-sidebar astra-3.1.2 ast-header-custom-item-inside group-blog ast-blog-single-style-1 ast-single-post ast-mobile-inherit-site-logo ast-inherit-site-logo-transparent ast-normal-title-enabled elementor-default elementor-kit-4627 elementor-page elementor-page-12711 astra-addon-3.5.5">
<div 
class="hfeed site" id="page">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
			<header
		class="site-header ast-primary-submenu-animation-fade header-main-layout-1 ast-primary-menu-enabled ast-logo-title-inline ast-hide-custom-menu-mobile ast-menu-toggle-icon ast-mobile-header-inline" id="masthead" itemtype="https://schema.org/WPHeader" itemscope="itemscope" itemid="#masthead"		>
			
<div class="main-header-bar-wrap">
	<div class="main-header-bar">
				<div class="ast-container">

			<div class="ast-flex main-header-container">
				
		<div class="site-branding">
			<div
			class="ast-site-identity" itemtype="https://schema.org/Organization" itemscope="itemscope"			>
				<span class="site-logo-img"><a href="https://www.nyomtassteis.hu/" class="custom-logo-link" rel="home"><img width="130" height="69" src="https://www.nyomtassteis.hu/wp-content/uploads/2020/08/nyomtassteislogo-130x69.png" class="custom-logo" alt="Nyomtass te is!" srcset="https://www.nyomtassteis.hu/wp-content/uploads/2020/08/nyomtassteislogo-130x69.png 130w, https://www.nyomtassteis.hu/wp-content/uploads/2020/08/nyomtassteislogo.png 224w" sizes="(max-width: 130px) 100vw, 130px" /></a></span>			</div>
		</div>

		<!-- .site-branding -->
				<div class="ast-mobile-menu-buttons">

			
					<div class="ast-button-wrap">
			<button type="button" class="menu-toggle main-header-menu-toggle  ast-mobile-menu-buttons-minimal "  aria-controls='primary-menu' aria-expanded='false'>
				<span class="screen-reader-text">Main Menu</span>
				<span class="menu-toggle-icon"></span>
							</button>
		</div>
			
			
		</div>
			<div class="ast-main-header-bar-alignment"><div class="main-header-bar-navigation"><nav class="ast-flex-grow-1 navigation-accessibility" id="site-navigation" aria-label="Site Navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope"><div class="main-navigation"><ul id="primary-menu" class="main-header-menu ast-nav-menu ast-flex ast-justify-content-flex-end  submenu-with-border astra-menu-animation-fade "><li id="menu-item-9970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9970"><a href="https://www.nyomtassteis.hu/start/" class="menu-link">Így indulj el!</a></li>
<li id="menu-item-8609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8609"><a href="https://www.nyomtassteis.hu/jelentkezes/" class="menu-link">Jelentkezés</a></li>
<li id="menu-item-8613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8613"><a href="https://docs.google.com/forms/d/e/1FAIpQLSc2IYMpP2MRPTQQvjIyBl-47hloIi5kYkQplQwyCWwgB3PUdQ/viewform?usp=pp_url&#038;entry.1517987239=Az+aktu%C3%A1lis+sz%C3%A1mot&#038;entry.525530082=150&#038;entry.1602538029=megvan+n%C3%A1latok+a+sz%C3%A1mom&#038;entry.980979903=M%C3%A1r+elk%C3%BCldtem." class="menu-link">Terjesztőknek</a></li>
<li id="menu-item-9367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9367"><a href="#" class="menu-link">Lapszámok</a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span></button>
<ul class="sub-menu">
	<li id="menu-item-8612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8612"><a href="https://www.nyomtassteis.hu/letoltes/" class="menu-link">Aktuális lapszám(ok)</a></li>
	<li id="menu-item-8611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8611"><a href="https://www.nyomtassteis.hu/lapszamok/" class="menu-link">Országos lapszámok</a></li>
	<li id="menu-item-9364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9364"><a href="https://www.nyomtassteis.hu/budapesti-valtozatok/" class="menu-link">Budapesti változatok</a></li>
	<li id="menu-item-9365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9365"><a href="https://www.nyomtassteis.hu/megyei-lapszamok/" class="menu-link">Megyei és választókerületi változatok</a></li>
	<li id="menu-item-9366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9366"><a href="https://www.nyomtassteis.hu/tematikus-szamok/" class="menu-link">Tematikus különszámok</a></li>
	<li id="menu-item-8618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8618"><a href="https://www.nyomtassteis.hu/virus-kulonszamok/" class="menu-link">Vírus különszámok</a></li>
	<li id="menu-item-8615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8615"><a href="https://www.nyomtassteis.hu/elovalasztas/" class="menu-link">Előválasztási változatok (106-féle)</a></li>
	<li id="menu-item-8619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8619"><a href="https://www.nyomtassteis.hu/cikkek-forrasai/" class="menu-link">A cikkek forrásai (jelen évfolyam)</a></li>
	<li id="menu-item-8726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8726"><a href="#" class="menu-link">A cikkek forrásai (régebbi évfolyamok)</a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span></button>
	<ul class="sub-menu">
		<li id="menu-item-8621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8621"><a href="https://www.nyomtassteis.hu/cikkek-forrasai-i-evfolyam/" class="menu-link">A cikkek forrásai – I. évfolyam</a></li>
		<li id="menu-item-8622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8622"><a href="https://www.nyomtassteis.hu/cikkek-forrasai-ii-evfolyam-i-felev/" class="menu-link">A cikkek forrásai – II. évfolyam / I. félév</a></li>
		<li id="menu-item-8623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8623"><a href="https://www.nyomtassteis.hu/cikkek-forrasai-ii-evfolyam-ii-felev/" class="menu-link">A cikkek forrásai – II. évfolyam / II. félév</a></li>
		<li id="menu-item-8625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8625"><a href="https://www.nyomtassteis.hu/cikkek-forrasai-iii-evfolyam-i-felev/" class="menu-link">A cikkek forrásai – III. évfolyam / I. félév</a></li>
		<li id="menu-item-8626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8626"><a href="https://www.nyomtassteis.hu/cikkek-forrasai-iii-evfolyam-ii-felev/" class="menu-link">A cikkek forrásai – III. évfolyam / II. félév</a></li>
		<li id="menu-item-8616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8616"><a href="https://www.nyomtassteis.hu/a-cikkek-forrasai-iv-evfolyam/" class="menu-link">A cikkek forrásai – IV. évfolyam</a></li>
		<li id="menu-item-12704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12704"><a href="https://www.nyomtassteis.hu/a-cikkek-forrasai-v-evfolyam/" class="menu-link">A cikkek forrásai – V. évfolyam</a></li>
		<li id="menu-item-8620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8620"><a href="https://www.nyomtassteis.hu/cikkek-forrasai-archivalt/" class="menu-link">A cikkek forrásai – archivált</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-8608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8608"><a href="https://www.nyomtassteis.hu/anyagi-tamogatas/" class="menu-link">Támogatás</a></li>
<li id="menu-item-8614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8614"><a href="https://www.nyomtassteis.hu/about-us/" class="menu-link">Rólunk</a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span></button>
<ul class="sub-menu">
	<li id="menu-item-8610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8610"><a href="https://www.nyomtassteis.hu/kapcsolat/" class="menu-link">Kapcsolat</a></li>
	<li id="menu-item-8627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8627"><a href="https://www.nyomtassteis.hu/a-kezdemenyezesrol/" class="menu-link">A Nyomtass te is!-mozgalomról</a></li>
	<li id="menu-item-8628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8628"><a href="https://www.nyomtassteis.hu/adatvedelmi-es-adatkezelesi-tajekoztato/" class="menu-link">Adatvédelmi és adatkezelési tájékoztató</a></li>
	<li id="menu-item-8629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8629"><a href="https://www.nyomtassteis.hu/az-elso-200-nyomtass-te-is-hetilap-egy-kotetben-lapozhatoan/" class="menu-link">Az első 200 Nyomtass te is! hetilap egy kötetben, lapozhatóan!</a></li>
</ul>
</li>
<li id="menu-item-8630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8630"><a href="https://www.nyomtassteis.hu/about-us-2/" class="menu-link">About Us</a></li>
			<li class="ast-masthead-custom-menu-items search-custom-menu-item">
						<div class="ast-search-menu-icon slide-search" id="ast-search-form" role="search" tabindex="-1">
			<div class="ast-search-icon">
				<a class="slide-search astra-search-icon" aria-label="Search icon link" href="#">
					<span class="screen-reader-text">Search</span>
				</a>
			</div>
			<form role="search" method="get" class="search-form" action="https://www.nyomtassteis.hu/">
			<label>
				<span class="screen-reader-text">Search for:</span>
				<input type="search" class="search-field"  placeholder="Search &hellip;" value="" name="s" role="search" tabindex="-1"/>
			</label>
			<button type="submit" class="search-submit" value="Search"  aria-label="search submit"><i class="astra-search-icon"></i></button>
		</form>		</div>
					</li>
			</ul></div></nav></div></div>			</div><!-- Main Header Container -->
		</div><!-- ast-row -->
			</div> <!-- Main Header Bar -->
</div> <!-- Main Header Bar Wrap -->
		</header><!-- #masthead -->
			<div id="content" class="site-content">
		<div class="ast-container">
		

	<div id="primary" class="content-area primary">

		
					<main id="main" class="site-main">
				

<article
class="post-12711 post type-post status-publish format-standard has-post-thumbnail hentry category-nyomtass-te-is category-politika category-tarsadalom ast-article-single" id="post-12711" itemtype="https://schema.org/CreativeWork" itemscope="itemscope">

	
	
<div class="ast-post-format- single-layout-1">

	
	<header class="entry-header ">

		
		<div class="post-thumb-img-content post-thumb"><img width="1024" height="1024" src="https://www.nyomtassteis.hu/wp-content/uploads/2022/01/insta-origami2-1024x1024.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" itemprop="image" srcset="https://www.nyomtassteis.hu/wp-content/uploads/2022/01/insta-origami2-1024x1024.jpg 1024w, https://www.nyomtassteis.hu/wp-content/uploads/2022/01/insta-origami2-300x300.jpg 300w, https://www.nyomtassteis.hu/wp-content/uploads/2022/01/insta-origami2-150x150.jpg 150w, https://www.nyomtassteis.hu/wp-content/uploads/2022/01/insta-origami2-768x768.jpg 768w, https://www.nyomtassteis.hu/wp-content/uploads/2022/01/insta-origami2-560x560.jpg 560w, https://www.nyomtassteis.hu/wp-content/uploads/2022/01/insta-origami2.jpg 1440w" sizes="(max-width: 1024px) 100vw, 1024px" /></div>		<div class="ast-single-post-order">
			<h1 class="entry-title" itemprop="headline">Várunk kedden: Közéleti origami – Nyomtass te is! találkozó</h1><div class="entry-meta"><span class="cat-links"><a href="https://www.nyomtassteis.hu/category/nyomtass-te-is/" rel="category tag">Nyomtass te is!</a>, <a href="https://www.nyomtassteis.hu/category/politika/" rel="category tag">Politika</a>, <a href="https://www.nyomtassteis.hu/category/tarsadalom/" rel="category tag">Társadalom</a></span> / By <span class="posted-by vcard author" itemtype="https://schema.org/Person" itemscope="itemscope" itemprop="author">			<a title="View all posts by eMeshe" 
				href="https://www.nyomtassteis.hu/author/emese/" rel="author"
				class="url fn n" itemprop="url"				>
				<span 
				class="author-name" itemprop="name"				>eMeshe</span>
			</a>
		</span>

		</div>		</div>
		
		
	</header><!-- .entry-header -->

	
	<div class="entry-content clear" 
	itemprop="text"	>

		
				<div data-elementor-type="wp-post" data-elementor-id="12711" class="elementor elementor-12711" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-194e859c elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="194e859c" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-1fc09542" data-id="1fc09542" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-506de394 elementor-widget elementor-widget-text-editor" data-id="506de394" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<div><span style="font-size: 15px; font-style: normal; font-weight: 400;">KÖZÉLETI ORIGAMI-találkozónkat legutóbb már igazi bulihangulat jellemezte, na persze beszélgetős, komoly buli. Gyere el, találkozz, ismerkedj velünk. És persze, hajtogatni is fogunk újságot.</span><br><span style="font-size: 15px; font-style: normal; font-weight: 400;"><br></span></div>
<div>
<p>Ne maradj le, s<span style="font-size: 15px; color: var( --e-global-color-text ); font-family: var( --e-global-typography-text-font-family ), Sans-serif;">zámítunk rád idén is!</span></p><p>Helyszín: 1075 Budapest, Kőleves Kert – EMELETI TEREM, Kazinczy u. 37-41.<br>Írd meg e-mailben (talalkozo@nyomtassteis.hu), ha jössz!</p>
<p>Kérjük, hogy csak akkor gyere, ha védett vagy! Vigyázzunk egymásra!</p>
<div tabindex="0" role="button">
<p><a href="https://www.facebook.com/events/1111093992971791"><strong>Itt találod a Facebook-eseményt</strong></a></p>
</div>
</div>
<p style="font-size: 15px; font-style: normal; font-weight: 400;"><span style="font-size: 15px; color: #ff9900;"><span style="font-size: 15px; font-weight: bold;"><a style="font-size: 15px; color: #ff9900;" href="https://www.nyomtassteis.hu/anyagi-tamogatas/">Itt tudsz minket támogatni</a></span><span style="font-size: 12pt;"><a style="font-size: 16px; color: #ff9900;" href="https://www.nyomtassteis.hu/anyagi-tamogatas/">&nbsp;(Támogatásoddal eljuttatjuk a hiteles információkat azokra a kistelepülésekre, ahol csak a kormánypropaganda érhető el.)</a></span></span></p>
<p style="font-size: 15px; font-style: normal; font-weight: 400;"><a href="http://www.nyomtassteis.hu/jelentkezes"><span style="font-size: 15px; font-style: normal; font-weight: bold; background-color: #ffffff; color: #ff6600;">Legyél te is hős! Csatlakozz a Nyomtass te is! csapatához!</span></a><span style="font-size: 15px; font-style: normal; font-weight: 400; background-color: #ffffff; color: #ff6600;"><a href="http://www.nyomtassteis.hu/jelentkezes"> (</a></span><a href="https://www.nyomtassteis.hu/felkerult-a-balkan-insight-hoslistajara-a-nyomtass-te-is/" target="_blank" rel="noopener">A Nyomtass te is! felkerült a Balakan Insight &#8220;hőslistájára&#8221;.</a>)<span style="font-size: 15px; color: #ff9900;"><br></span></p>
<p style="font-size: 15px; font-style: normal; font-weight: 400;"><span style="font-size: 15px; color: #33cccc;"><span style="font-size: 15px; font-weight: bold;"><a style="font-size: 15px; color: #33cccc;" href="https://www.facebook.com/nyomtassteis">Likeold a Facebook-oldalunkat!</a></span></span></p>
<p style="font-size: 15px; font-style: normal; font-weight: 400;"><span style="font-size: 15px; font-weight: bold;"><a style="font-size: 15px;" href="https://www.nyomtassteis.hu/letoltes">Legfrissebb újságunkat itt éred el</a>&nbsp;</span></p>					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-bf52d45 elementor-share-buttons--align-center elementor-share-buttons--view-icon-text elementor-share-buttons--skin-gradient elementor-share-buttons--shape-square elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="bf52d45" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Megosztás itt: facebook</span>
							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										Facebook									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Megosztás itt: twitter</span>
							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										Twitter									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_linkedin">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-linkedin"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Megosztás itt: linkedin</span>
							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										LinkedIn									</span>
																	</div>
													</div>
					</div>
						</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
						</div>
					</div>
		<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.nyomtassteis.hu/varunk-kedden-kozeleti-origami-nyomtass-te-is-talalkozo/" data-a2a-title="Várunk kedden: Közéleti origami – Nyomtass te is! találkozó"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.nyomtassteis.hu%2Fvarunk-kedden-kozeleti-origami-nyomtass-te-is-talalkozo%2F&amp;linkname=V%C3%A1runk%20kedden%3A%20K%C3%B6z%C3%A9leti%20origami%20%E2%80%93%20Nyomtass%20te%20is%21%20tal%C3%A1lkoz%C3%B3" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.nyomtassteis.hu%2Fvarunk-kedden-kozeleti-origami-nyomtass-te-is-talalkozo%2F&amp;linkname=V%C3%A1runk%20kedden%3A%20K%C3%B6z%C3%A9leti%20origami%20%E2%80%93%20Nyomtass%20te%20is%21%20tal%C3%A1lkoz%C3%B3" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
		
		
			</div><!-- .entry-content .clear -->
</div>

	
</article><!-- #post-## -->


	<nav class="navigation post-navigation" role="navigation" aria-label="Bejegyzések">
		<h2 class="screen-reader-text">Bejegyzés navigáció</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.nyomtassteis.hu/uj-ev-uj-lendulet-gyere-velunk-atbillenteni-a-pest-megyei-billego-falvakat-2/" rel="prev"><span class="ast-left-arrow">&larr;</span> Previous Bejegyzés</a></div></div>
	</nav>			</main><!-- #main -->
			
		
	</div><!-- #primary -->


	</div> <!-- ast-container -->
	</div><!-- #content -->

		<footer
		class="site-footer" id="colophon" itemtype="https://schema.org/WPFooter" itemscope="itemscope" itemid="#colophon"		>

			
			
<div class="footer-adv footer-adv-layout-4">
	<div class="footer-adv-overlay">
		<div class="ast-container">
			<div class="ast-row">
				<div class="ast-col-lg-3 ast-col-md-3 ast-col-sm-12 ast-col-xs-12 footer-adv-widget footer-adv-widget-1" >
					<div id="text-3" class="widget widget_text">			<div class="textwidget"><p><img loading="lazy" class="alignnone wp-image-5817 size-medium" src="https://www.nyomtassteis.hu/wp-content/uploads/2020/09/sozialmarie_logo-1-e1639984992755-300x87.png" alt="" width="300" height="87" srcset="https://www.nyomtassteis.hu/wp-content/uploads/2020/09/sozialmarie_logo-1-e1639984992755-300x87.png 300w, https://www.nyomtassteis.hu/wp-content/uploads/2020/09/sozialmarie_logo-1-e1639984992755-1024x296.png 1024w, https://www.nyomtassteis.hu/wp-content/uploads/2020/09/sozialmarie_logo-1-e1639984992755-768x222.png 768w, https://www.nyomtassteis.hu/wp-content/uploads/2020/09/sozialmarie_logo-1-e1639984992755.png 1254w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p style="font-size: 15px;">Kiadó: eDemokrácia Műhely Egyesület</p>
<p style="font-size: 13px;"><strong>1097 Budapest, Drégely u. 11-19.</strong><br />
<strong>nyomtassteis@nyomtassteis.hu<br />
</strong><br />
<strong>Főszerkesztő: L. László János</p>
<p><a href="https://www.nyomtassteis.hu/adatvedelmi-es-adatkezelesi-tajekoztato/">ADATKEZELÉSI TÁJÉKOZTATÓ</a></strong><br />
<strong><br />
<a href="http://facebook.com/nyomtassteis">Facebook.com/nyomtassteis</a><br />
</strong>Instagram: <strong>nyomtassteis<br />
</strong><strong>Web: nyomtassteis.hu</strong></p>
<p>&nbsp;</p>
</div>
		</div><div id="block-6" class="widget widget_block widget_media_image">
<div class="wp-block-image is-style-rounded"><figure class="alignleft size-thumbnail"><img loading="lazy" width="150" height="150" src="https://www.nyomtassteis.hu/wp-content/uploads/2021/12/Nyomtassteis-circlelogo-invert-150x150.png" alt="" class="wp-image-11107" srcset="https://www.nyomtassteis.hu/wp-content/uploads/2021/12/Nyomtassteis-circlelogo-invert-150x150.png 150w, https://www.nyomtassteis.hu/wp-content/uploads/2021/12/Nyomtassteis-circlelogo-invert-300x300.png 300w, https://www.nyomtassteis.hu/wp-content/uploads/2021/12/Nyomtassteis-circlelogo-invert-1024x1024.png 1024w, https://www.nyomtassteis.hu/wp-content/uploads/2021/12/Nyomtassteis-circlelogo-invert-768x768.png 768w, https://www.nyomtassteis.hu/wp-content/uploads/2021/12/Nyomtassteis-circlelogo-invert-1536x1536.png 1536w, https://www.nyomtassteis.hu/wp-content/uploads/2021/12/Nyomtassteis-circlelogo-invert-2048x2048.png 2048w, https://www.nyomtassteis.hu/wp-content/uploads/2021/12/Nyomtassteis-circlelogo-invert-560x560.png 560w" sizes="(max-width: 150px) 100vw, 150px" /></figure></div>
</div><div id="block-12" class="widget widget_block">
<h2></h2>
</div>				</div>
				<div class="ast-col-lg-3 ast-col-md-3 ast-col-sm-12 ast-col-xs-12 footer-adv-widget footer-adv-widget-2" >
					<div id="text-5" class="widget widget_text">			<div class="textwidget"><p style="font-size: 15px;">FONTOS<br />
<strong>_____________</strong></p>
<p style="font-size: 13px;">A Nyomtass te is! pártoktól független közösségi hetilap és mozgalom, amely<br />
a hiteles információktól elzárt<br />
településekre juttatja el a valódi híreket.</p>
<p>A lapot bárki letöltheti és terjesztheti<br />
a nyomtassteis.hu oldalról.</p>
<p>Támogass minket nyomtatással, sokszorosítással, önkéntes lapterjesztéssel vagy pénzadománnyal!</p>
<p>Számlaszámunk: eDemokrácia Műhely Egyesület, Magnetbank 16200223-10026139-00000000</p>
<p>Kapcsolat: nyomtassteis@nyomtassteis.hu</p>
</div>
		</div>				</div>
				<div class="ast-col-lg-3 ast-col-md-3 ast-col-sm-12 ast-col-xs-12 footer-adv-widget footer-adv-widget-3" >
					<div id="text-6" class="widget widget_text">			<div class="textwidget"><p style="font-size: 15px;">KAPCSOLAT<br />
______________</p>
<div role="form" class="wpcf7" id="wpcf7-f5710-o1" lang="hu-HU" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/varunk-kedden-kozeleti-origami-nyomtass-te-is-talalkozo/#wpcf7-f5710-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="5710" />
<input type="hidden" name="_wpcf7_version" value="5.5.3" />
<input type="hidden" name="_wpcf7_locale" value="hu_HU" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f5710-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
<input type="hidden" name="_extcf7_conditional_options" value="{&quot;form_id&quot;:5710,&quot;conditions&quot;:[]}" />
<input type="hidden" name="_extcf7_redirect_options" value="{&quot;form_id&quot;:5710,&quot;redirect_options&quot;:&quot;&quot;}" />
</div>
<p><label> Név (kötelező)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> E-mail cím (kötelező)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Tárgy<br />
    <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </label></p>
<p><label> Üzenet<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </label></p>
<p><input type="submit" value="Küldés" class="wpcf7-form-control has-spinner wpcf7-submit" /></p>
<div class="wpcf7-response-output" aria-hidden="true"></div></form></div>
</div>
		</div>				</div>
				<div class="ast-col-lg-3 ast-col-md-3 ast-col-sm-12 ast-col-xs-12 footer-adv-widget footer-adv-widget-4" >
					<div id="block-8" class="widget widget_block widget_text">
<p>KÖZÖSSÉGI OLDALAK
_________________________</p>
</div><div id="block-9" class="widget widget_block widget_media_image">
<figure class="wp-block-image"><a href="https://www.instagram.com/nyomtassteis/"><img loading="lazy" width="231" height="187" src="http://www.nyomtassteis.hu/wp-content/uploads/2020/08/insta2.png" alt="" class="wp-image-5717"/></a></figure>
</div><div id="block-2" class="widget widget_block widget_media_image">
<div class="wp-block-image is-style-default"><figure class="aligncenter size-full is-resized"><img loading="lazy" src="https://www.nyomtassteis.hu/wp-content/uploads/2021/08/TAMOGATOINK.jpg" alt="" class="wp-image-8461" width="130" height="237" srcset="https://www.nyomtassteis.hu/wp-content/uploads/2021/08/TAMOGATOINK.jpg 207w, https://www.nyomtassteis.hu/wp-content/uploads/2021/08/TAMOGATOINK-164x300.jpg 164w" sizes="(max-width: 130px) 100vw, 130px" /></figure></div>
</div><div id="block-4" class="widget widget_block widget_media_image">
<div class="wp-block-image"><figure class="aligncenter size-full is-resized"><a href="https://freieungarischebotschaft.de/"><img loading="lazy" src="https://www.nyomtassteis.hu/wp-content/uploads/2021/10/fub_logo-300.png" alt="" class="wp-image-9960" width="122" height="122" srcset="https://www.nyomtassteis.hu/wp-content/uploads/2021/10/fub_logo-300.png 300w, https://www.nyomtassteis.hu/wp-content/uploads/2021/10/fub_logo-300-150x150.png 150w" sizes="(max-width: 122px) 100vw, 122px" /></a></figure></div>
</div>				</div>
			</div><!-- .ast-row -->
		</div><!-- .ast-container -->
	</div><!-- .footer-adv-overlay-->
</div><!-- .ast-theme-footer .footer-adv-layout-4 -->

<div class="ast-small-footer footer-sml-layout-1">
	<div class="ast-footer-overlay">
		<div class="ast-container">
			<div class="ast-small-footer-wrap" >
									<div class="ast-small-footer-section ast-small-footer-section-1" >
						Copyright &copy; 2022 <span class="ast-footer-site-title">Nyomtass te is!</span> | Powered by <a href="https://wpastra.com/">Astra WordPress Theme</a>					</div>
				
				
			</div><!-- .ast-row .ast-small-footer-wrap -->
		</div><!-- .ast-container -->
	</div><!-- .ast-footer-overlay -->
</div><!-- .ast-small-footer-->

			
		</footer><!-- #colophon -->
			</div><!-- #page -->
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Adatvédelmi és adatkezelési tájékoztatónkban megtalálod, hogyan gondoskodunk adataid védelméről. <br />Oldalainkon HTTP-sütiket használunk az oldal jobb működése érdekében. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Rendben</a> <a href="http://www.nyomtassteis.hu" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >További információk</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Close</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Show more" tabindex="0" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Always Enabled</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<div class="wt-cli-cookie-description">
									Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE & ACCEPT</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://www.nyomtassteis.hu/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://www.nyomtassteis.hu/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://www.nyomtassteis.hu/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' media='all' />
<link rel='stylesheet' id='e-animations-css'  href='https://www.nyomtassteis.hu/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.5.3' media='all' />
<script id='astra-theme-js-js-extra'>
var astra = {"break_point":"1050","isRtl":""};
</script>
<script src='https://www.nyomtassteis.hu/wp-content/themes/astra/assets/js/minified/style.min.js?ver=3.1.2' id='astra-theme-js-js'></script>
<script src='https://www.nyomtassteis.hu/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script src='https://www.nyomtassteis.hu/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script src='https://www.nyomtassteis.hu/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script src='https://www.nyomtassteis.hu/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script src='https://www.nyomtassteis.hu/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.nyomtassteis.hu/wp-includes/js/dist/url.min.js?ver=d4bdf85a96aa587b52f4b8d58b4457c1' id='wp-url-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-12-13 09:45:39+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"hu"},"You are probably offline.":["Val\u00f3sz\u00edn\u0171leg offline vagyunk."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["A m\u00e9dia felt\u00f6lt\u00e9se nem siker\u00fclt. Ha, ez egy f\u00e9nyk\u00e9p vagy egy nagy k\u00e9p, akkor m\u00e9retezz\u00fck \u00e1t, \u00e9s pr\u00f3b\u00e1ljuk \u00fajra."],"The response is not a valid JSON response.":["A v\u00e1lasz egy \u00e9rv\u00e9nytelen JSON v\u00e1lasz."],"An unknown error occurred.":["Ismeretlen hiba t\u00f6rt\u00e9nt."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script src='https://www.nyomtassteis.hu/wp-includes/js/dist/api-fetch.min.js?ver=134e23b5f88ba06a093f9f92520a98df' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.nyomtassteis.hu/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "c504687a85" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.nyomtassteis.hu/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script src='https://www.nyomtassteis.hu/wp-includes/js/dist/vendor/react.min.js?ver=16.13.1' id='react-js'></script>
<script src='https://www.nyomtassteis.hu/wp-includes/js/dist/dom-ready.min.js?ver=71883072590656bf22c74c7b887df3dd' id='wp-dom-ready-js'></script>
<script id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-12-13 09:45:39+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"hu"},"Notifications":["\u00c9rtes\u00edt\u00e9sek"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script src='https://www.nyomtassteis.hu/wp-includes/js/dist/a11y.min.js?ver=0ac8327cc1c40dcfdf29716affd7ac63' id='wp-a11y-js'></script>
<script src='https://www.nyomtassteis.hu/wp-includes/js/dist/blob.min.js?ver=4eca38a62df5f0145a5f1a78858581e7' id='wp-blob-js'></script>
<script src='https://www.nyomtassteis.hu/wp-includes/js/dist/autop.min.js?ver=0e55c6c10f6d8a4bd90b2ea903436301' id='wp-autop-js'></script>
<script src='https://www.nyomtassteis.hu/wp-includes/js/dist/block-serialization-default-parser.min.js?ver=2fc6dec19af6d4c5e5fec8f6fdc1a10b' id='wp-block-serialization-default-parser-js'></script>
<script src='https://www.nyomtassteis.hu/wp-includes/js/dist/deprecated.min.js?ver=932d8bb37da8bbb396a7a3f754345e08' id='wp-deprecated-js'></script>
<script src='https://www.nyomtassteis.hu/wp-includes/js/dist/dom.min.js?ver=a82fdb54a6baeb86aa639117061bf119' id='wp-dom-js'></script>
<script src='https://www.nyomtassteis.hu/wp-includes/js/dist/vendor/react-dom.min.js?ver=16.13.1' id='react-dom-js'></script>
<script src='https://www.nyomtassteis.hu/wp-includes/js/dist/escape-html.min.js?ver=dcba9e40e8782c7d5883426934834b3e' id='wp-escape-html-js'></script>
<script src='https://www.nyomtassteis.hu/wp-includes/js/dist/element.min.js?ver=43a121e875f299c637e1115581bee905' id='wp-element-js'></script>
<script src='https://www.nyomtassteis.hu/wp-includes/js/dist/is-shallow-equal.min.js?ver=9b8d91804cfb3ef5b14e6ef816664072' id='wp-is-shallow-equal-js'></script>
<script id='wp-keycodes-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-12-13 09:45:39+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"hu"},"Backtick":["Tompa \u00e9kezet (`)"],"Period":["Id\u0151szak"],"Comma":["Vessz\u0151"]}},"comment":{"reference":"wp-includes\/js\/dist\/keycodes.js"}} );
</script>
<script src='https://www.nyomtassteis.hu/wp-includes/js/dist/keycodes.min.js?ver=0b881ee2324067c223d746a87ae4ddda' id='wp-keycodes-js'></script>
<script src='https://www.nyomtassteis.hu/wp-includes/js/dist/priority-queue.min.js?ver=b2e76fb9887a285b5eff38763f2ac2fc' id='wp-priority-queue-js'></script>
<script src='https://www.nyomtassteis.hu/wp-includes/js/dist/compose.min.js?ver=35754587ca81a116927d3de1017f4fa0' id='wp-compose-js'></script>
<script src='https://www.nyomtassteis.hu/wp-includes/js/dist/redux-routine.min.js?ver=fd5f93d1f8206c65d1891cf1f898211e' id='wp-redux-routine-js'></script>
<script src='https://www.nyomtassteis.hu/wp-includes/js/dist/data.min.js?ver=a9e98fe3ad76884fe7909ba8348395b7' id='wp-data-js'></script>
<script id='wp-data-js-after'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } );
	wp.data.plugins.persistence.__unstableMigrate( { storageKey: storageKey } );
} )();
</script>
<script src='https://www.nyomtassteis.hu/wp-includes/js/dist/html-entities.min.js?ver=26307b6ad1e445fc1a4643f634cb29c6' id='wp-html-entities-js'></script>
<script src='https://www.nyomtassteis.hu/wp-includes/js/dist/primitives.min.js?ver=fedf57cf6da174d1eca2875b8b730af3' id='wp-primitives-js'></script>
<script src='https://www.nyomtassteis.hu/wp-includes/js/dist/shortcode.min.js?ver=361473450d55d9ffe30983cf22f42a8f' id='wp-shortcode-js'></script>
<script id='wp-blocks-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-12-13 09:45:39+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"hu"},"%1$s Block. Row %2$d":["%1$s blokk. %2$d. sor"],"Design":["Kin\u00e9zet"],"%s Block":["%s Blokk"],"%1$s Block. %2$s":["%1$s Blokk. %2$s"],"%1$s Block. Column %2$d":["%1$s blokk. %2$d oszlop"],"%1$s Block. Column %2$d. %3$s":["%1$s Blokk. Oszlop: %2$d. %3$s"],"%1$s Block. Row %2$d. %3$s":["%1$s blokk. %2$d. sor %3$s"],"Reusable blocks":["\u00dajrafelhaszn\u00e1lhat\u00f3 blokkok"],"Embeds":["Be\u00e1gyaz\u00e1sok"],"Text":["Sz\u00f6veg"],"Widgets":["Widgetek"],"Theme":["Sablon"],"Media":["M\u00e9dia"]}},"comment":{"reference":"wp-includes\/js\/dist\/blocks.js"}} );
</script>
<script src='https://www.nyomtassteis.hu/wp-includes/js/dist/blocks.min.js?ver=7ed7fe32dad771c4e0af4f56539ff156' id='wp-blocks-js'></script>
<script src='https://www.nyomtassteis.hu/wp-includes/js/dist/vendor/moment.min.js?ver=2.29.1' id='moment-js'></script>
<script id='moment-js-after'>
moment.updateLocale( 'hu_HU', {"months":["janu\u00e1r","febru\u00e1r","m\u00e1rcius","\u00e1prilis","m\u00e1jus","j\u00fanius","j\u00falius","augusztus","szeptember","okt\u00f3ber","november","december"],"monthsShort":["jan","febr","m\u00e1rc","\u00e1pr","m\u00e1j","j\u00fan","j\u00fal","aug","szept","okt","nov","dec"],"weekdays":["vas\u00e1rnap","h\u00e9tf\u0151","kedd","szerda","cs\u00fct\u00f6rt\u00f6k","p\u00e9ntek","szombat"],"weekdaysShort":["vas","h\u00e9t","ked","sze","cs\u00fc","p\u00e9n","szo"],"week":{"dow":1},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"Y-m-d","LLL":"Y.m.d. H:i","LLLL":null}} );
</script>
<script src='https://www.nyomtassteis.hu/wp-includes/js/dist/date.min.js?ver=061439ac4325ef057b8f9c142c82a823' id='wp-date-js'></script>
<script id='wp-date-js-after'>
wp.date.setSettings( {"l10n":{"locale":"hu_HU","months":["janu\u00e1r","febru\u00e1r","m\u00e1rcius","\u00e1prilis","m\u00e1jus","j\u00fanius","j\u00falius","augusztus","szeptember","okt\u00f3ber","november","december"],"monthsShort":["jan","febr","m\u00e1rc","\u00e1pr","m\u00e1j","j\u00fan","j\u00fal","aug","szept","okt","nov","dec"],"weekdays":["vas\u00e1rnap","h\u00e9tf\u0151","kedd","szerda","cs\u00fct\u00f6rt\u00f6k","p\u00e9ntek","szombat"],"weekdaysShort":["vas","h\u00e9t","ked","sze","cs\u00fc","p\u00e9n","szo"],"meridiem":{"am":"de.","pm":"du.","AM":"DE.","PM":"DU."},"relative":{"future":"mostant\u00f3l %s","past":"%s telt el"}},"formats":{"time":"H:i","date":"Y-m-d","datetime":"Y.m.d. H:i","datetimeAbbreviated":"Y. M j."},"timezone":{"offset":1,"string":"Europe\/Budapest","abbr":"CET"}} );
</script>
<script src='https://www.nyomtassteis.hu/wp-includes/js/dist/rich-text.min.js?ver=10cd4e4656806fb1a6884c84213af69c' id='wp-rich-text-js'></script>
<script src='https://www.nyomtassteis.hu/wp-includes/js/dist/warning.min.js?ver=3e70e9d62208deeee510b84df4dec7f1' id='wp-warning-js'></script>
<script id='wp-components-js-translations'>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</script>
<script src='https://www.nyomtassteis.hu/wp-includes/js/dist/components.min.js?ver=413e179f8a99bd28091ba5cc6f72c9f3' id='wp-components-js'></script>
<script src='https://www.nyomtassteis.hu/wp-includes/js/dist/keyboard-shortcuts.min.js?ver=d70c8cb490d99422cf8f2693ab7e88d0' id='wp-keyboard-shortcuts-js'></script>
<script src='https://www.nyomtassteis.hu/wp-includes/js/dist/notices.min.js?ver=f5dfeda575085df54ed17c2d8a6afaa4' id='wp-notices-js'></script>
<script src='https://www.nyomtassteis.hu/wp-includes/js/dist/token-list.min.js?ver=4440092061c305ccc3ebf8ce18138c8a' id='wp-token-list-js'></script>
<script src='https://www.nyomtassteis.hu/wp-includes/js/dist/wordcount.min.js?ver=83b86052fd3fc408a609e60d52164115' id='wp-wordcount-js'></script>
<script id='wp-block-editor-js-translations'>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</script>
<script src='https://www.nyomtassteis.hu/wp-includes/js/dist/block-editor.min.js?ver=fc8c27c6e95e7e0d59b4e344cb9ddfed' id='wp-block-editor-js'></script>
<script id='ht-contactform-blocks-js-extra'>
var htcontactdata = {"pluginDirPath":"\/home\/customer\/www\/nyomtassteis.hu\/public_html\/wp-content\/plugins\/ht-contactform\/","pluginDirUrl":"https:\/\/www.nyomtassteis.hu\/wp-content\/plugins\/ht-contactform\/","security":"5570c93e8b"};
</script>
<script src='https://www.nyomtassteis.hu/wp-content/plugins/ht-contactform/blocks/build/htcontactform-block.js?ver=bf4d4eee7c194b718886ada46f475c19' id='ht-contactform-blocks-js'></script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/www.nyomtassteis.hu\/wp-json\/","namespace":"contact-form-7\/v1"}};
</script>
<script src='https://www.nyomtassteis.hu/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script>
<script src='https://www.nyomtassteis.hu/wp-content/plugins/embedpress/assets/js/front.js?ver=3.3.2' id='embedpress-front-js'></script>
<script id='extcf7-conditional-field-script-js-extra'>
var extcf7_conditional_settings = {"animitation_status":"on","animitation_in_time":"250","animitation_out_time":"250","elementor_editor_mode":"false"};
</script>
<script src='https://www.nyomtassteis.hu/wp-content/plugins/extensions-for-cf7/assets/js/conditional-field.js?ver=1642425075' id='extcf7-conditional-field-script-js'></script>
<script id='extcf7-redirect-script-js-extra'>
var extcf7_redirection_settings = {"redirection_delay":"200"};
</script>
<script src='https://www.nyomtassteis.hu/wp-content/plugins/extensions-for-cf7/assets/js/redirect.js?ver=1642425075' id='extcf7-redirect-script-js'></script>
<script id='audioigniter-js-extra'>
var aiStrings = {"play_title":"Play %s","pause_title":"Pause %s","previous":"Previous track","next":"Next track","toggle_list_repeat":"Toggle track listing repeat","toggle_track_repeat":"Toggle track repeat","toggle_list_visible":"Toggle track listing visibility","buy_track":"Buy this track","download_track":"Download this track","volume_up":"Volume Up","volume_down":"Volume Down","open_track_lyrics":"Open track lyrics","set_playback_rate":"Set playback rate","skip_forward":"Skip forward","skip_backward":"Skip backward","shuffle":"Shuffle"};
</script>
<script src='https://www.nyomtassteis.hu/wp-content/plugins/audioigniter/player/build/app.js?ver=1.7.2' id='audioigniter-js'></script>
<script id='astra-addon-js-js-extra'>
var astraAddon = {"sticky_active":"","svgIconClose":"<span class=\"ast-icon icon-close\"><\/span>","is_header_builder_active":""};
</script>
<script src='https://www.nyomtassteis.hu/wp-content/uploads/astra-addon/astra-addon-61e1256e7c3b44-80606425.js?ver=3.5.5' id='astra-addon-js-js'></script>
<script src='https://www.nyomtassteis.hu/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.7.18' id='dflip-script-js'></script>
<script src='https://www.nyomtassteis.hu/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script src='https://www.nyomtassteis.hu/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.1.1' id='elementor-pro-webpack-runtime-js'></script>
<script src='https://www.nyomtassteis.hu/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.5.3' id='elementor-webpack-runtime-js'></script>
<script src='https://www.nyomtassteis.hu/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.5.3' id='elementor-frontend-modules-js'></script>
<script src='https://www.nyomtassteis.hu/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.1.1' id='elementor-sticky-js'></script>
<script id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.nyomtassteis.hu\/wp-admin\/admin-ajax.php","nonce":"1de72b4846","urls":{"assets":"https:\/\/www.nyomtassteis.hu\/wp-content\/plugins\/elementor-pro\/assets\/"},"i18n":{"toc_no_headings_found":"Ezen az oldalon nem tal\u00e1lhat\u00f3 c\u00edmsor."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"hu_HU","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.nyomtassteis.hu\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script src='https://www.nyomtassteis.hu/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.1.1' id='elementor-pro-frontend-js'></script>
<script src='https://www.nyomtassteis.hu/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script src='https://www.nyomtassteis.hu/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script src='https://www.nyomtassteis.hu/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script src='https://www.nyomtassteis.hu/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.5.3' id='share-link-js'></script>
<script src='https://www.nyomtassteis.hu/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.9.0' id='elementor-dialog-js'></script>
<script id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Oszd meg Facebookon","shareOnTwitter":"Oszd meg Twitteren","pinIt":"T\u0171zd ki","download":"Let\u00f6lt\u00e9s","downloadImage":"K\u00e9p let\u00f6lt\u00e9se","fullscreen":"Teljes k\u00e9perny\u0151","zoom":"Nagy\u00edt\u00e1s","share":"Megoszt\u00e1s","playVideo":"Vide\u00f3 lej\u00e1tsz\u00e1sa","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","close":"Bez\u00e1r"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobil","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobil extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Sz\u00e9lesv\u00e1szn\u00fa","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.5.3","is_static":false,"experimentalFeatures":{"e_import_export":true,"e_hidden_wordpress_widgets":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true},"urls":{"assets":"https:\/\/www.nyomtassteis.hu\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":12711,"title":"V%C3%A1runk%20kedden%3A%20K%C3%B6z%C3%A9leti%20origami%20%E2%80%93%20Nyomtass%20te%20is%21%20tal%C3%A1lkoz%C3%B3%20%E2%80%93%20Nyomtass%20te%20is%21","excerpt":"","featuredImage":"https:\/\/www.nyomtassteis.hu\/wp-content\/uploads\/2022\/01\/insta-origami2-1024x1024.jpg"}};
</script>
<script src='https://www.nyomtassteis.hu/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.5.3' id='elementor-frontend-js'></script>
<script src='https://www.nyomtassteis.hu/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.1.1' id='pro-preloaded-elements-handlers-js'></script>
<script src='https://www.nyomtassteis.hu/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.5.3' id='preloaded-modules-js'></script>
<script src='https://www.nyomtassteis.hu/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script id='wp-util-js-extra'>
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
</script>
<script src='https://www.nyomtassteis.hu/wp-includes/js/wp-util.min.js?ver=5.8.3' id='wp-util-js'></script>
<script id='wpforms-elementor-js-extra'>
var wpformsElementorVars = {"captcha_provider":"recaptcha","recaptcha_type":"v2"};
</script>
<script src='https://www.nyomtassteis.hu/wp-content/plugins/wpforms-lite/assets/js/integrations/elementor/frontend.min.js?ver=1.7.2' id='wpforms-elementor-js'></script>
			<script>
			/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
			</script>
				</body>
</html>
