<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<title>Az előválasztás tervezett menetrendje &#8211; Nyomtass Te is!</title>
<meta name='robots' content='max-image-preview:large' />
<!-- Optimized by SG Optimizer plugin version - 5.7.20 --><link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.17.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-111127486-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.17.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-111127486-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-111127486-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nyomtassteis.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sdm-styles-css'  href='https://www.nyomtassteis.hu/wp-content/plugins/simple-download-monitor/css/sdm_wp_styles.css?ver=5.7.1' media='all' />
<link rel='stylesheet' id='astra-theme-css-css'  href='https://www.nyomtassteis.hu/wp-content/themes/astra/assets/css/minified/style.min.css?ver=3.1.2' media='all' />
<style id='astra-theme-css-inline-css'>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</style>
<link rel='stylesheet' id='astra-google-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A700%2C&#038;display=fallback&#038;ver=3.1.2' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='https://www.nyomtassteis.hu/wp-content/plugins/wd-google-maps/css/bootstrap.css?ver=1.0.64' media='all' />
<link rel='stylesheet' id='frontend_main-css-css'  href='https://www.nyomtassteis.hu/wp-content/plugins/wd-google-maps/css/frontend_main.css?ver=1.0.64' media='all' />
<link rel='stylesheet' id='embedpress_blocks-cgb-style-css-css'  href='https://www.nyomtassteis.hu/wp-content/plugins/embedpress/Gutenberg/dist/blocks.style.build.css?ver=1618489654' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.nyomtassteis.hu/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' media='all' />
<link rel='stylesheet' id='astra-contact-form-7-css'  href='https://www.nyomtassteis.hu/wp-content/themes/astra/assets/css/minified/compatibility/contact-form-7.min.css?ver=3.1.2' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.nyomtassteis.hu/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.1' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.nyomtassteis.hu/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.1' media='all' />
<link rel='stylesheet' id='embedpress-css'  href='https://www.nyomtassteis.hu/wp-content/plugins/embedpress/assets/css/embedpress.css?ver=5.7.1' media='all' />
<link rel='stylesheet' id='fontawesome-css-4-css'  href='https://www.nyomtassteis.hu/wp-content/plugins/wp-font-awesome/font-awesome/css/font-awesome.min.css?ver=1.7.7' media='all' />
<link rel='stylesheet' id='fontawesome-css-5-css'  href='https://www.nyomtassteis.hu/wp-content/plugins/wp-font-awesome/font-awesome/css/fontawesome-all.min.css?ver=1.7.7' media='all' />
<link rel='stylesheet' id='audioigniter-css'  href='https://www.nyomtassteis.hu/wp-content/plugins/audioigniter/player/build/style.css?ver=1.7.0' media='all' />
<link rel='stylesheet' id='astra-addon-css-css'  href='https://www.nyomtassteis.hu/wp-content/uploads/astra-addon/astra-addon-607831cce81e62-61888908.css?ver=3.3.1' media='all' />
<style id='astra-addon-css-inline-css'>
.ast-search-box.header-cover #close::before,.ast-search-box.full-screen #close::before{font-family:Astra;content:"\e5cd";display:inline-block;transition:transform .3s ease-in-out;}.astra-hfb-header .ast-search-box.full-screen.full-screen ::-webkit-input-placeholder {opacity: 0.5;}.astra-hfb-header .ast-search-box.full-screen.full-screen ::-moz-placeholder {opacity: 0.5;}.astra-hfb-header .ast-search-box.full-screen.full-screen :-ms-input-placeholder {opacity: 0.5;}.astra-hfb-header .ast-search-box.full-screen.full-screen :-moz-placeholder {opacity: 0.5;}
</style>
<!--[if IE]>
<script src='https://www.nyomtassteis.hu/wp-content/themes/astra/assets/js/minified/flexibility.min.js?ver=3.1.2' id='astra-flexibility-js'></script>
<script id='astra-flexibility-js-after'>
flexibility(document.documentElement);
</script>
<![endif]-->
<script src='https://www.nyomtassteis.hu/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script src='https://www.nyomtassteis.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://maps.googleapis.com/maps/api/js?libraries=places%2Cgeometry&#038;v=3.exp&#038;key=AIzaSyBxiaSJPIRfQWID9j4hCrX3t7z-9IOOjis&#038;ver=5.7.1' id='gmwd_map-js-js'></script>
<script src='https://www.nyomtassteis.hu/wp-content/plugins/wd-google-maps/js/init_map.js?ver=1.0.64' id='frontend_init_map-js-js'></script>
<script src='https://www.nyomtassteis.hu/wp-content/plugins/wd-google-maps/js/frontend_main.js?ver=1.0.64' id='frontend_main-js-js'></script>
<script id='monsterinsights-frontend-script-js-extra'>
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.nyomtassteis.hu","hash_tracking":"false","ua":"UA-111127486-1"};
</script>
<script src='https://www.nyomtassteis.hu/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.17.0' id='monsterinsights-frontend-script-js'></script>
<script id='cookie-law-info-js-extra'>
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.nyomtassteis.hu\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://www.nyomtassteis.hu/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.1' id='cookie-law-info-js'></script>
<script src='https://www.nyomtassteis.hu/wp-content/plugins/embedpress/assets/js/pdfobject.min.js?ver=2.7.6' id='embedpress-pdfobject-js'></script>
<script id='sdm-scripts-js-extra'>
var sdm_ajax_script = {"ajaxurl":"https:\/\/www.nyomtassteis.hu\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://www.nyomtassteis.hu/wp-content/plugins/simple-download-monitor/js/sdm_wp_scripts.js?ver=5.7.1' id='sdm-scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.nyomtassteis.hu/wp-json/" /><link rel="alternate" type="application/json" href="https://www.nyomtassteis.hu/wp-json/wp/v2/posts/7465" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nyomtassteis.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nyomtassteis.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel="canonical" href="https://www.nyomtassteis.hu/az-elovalasztas-tervezett-menetrendje/" />
<link rel='shortlink' href='https://www.nyomtassteis.hu/?p=7465' />
<link rel="alternate" type="application/json+oembed" href="https://www.nyomtassteis.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nyomtassteis.hu%2Faz-elovalasztas-tervezett-menetrendje%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nyomtassteis.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nyomtassteis.hu%2Faz-elovalasztas-tervezett-menetrendje%2F&#038;format=xml" />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<link rel="icon" href="https://www.nyomtassteis.hu/wp-content/uploads/2018/01/cropped-nyomtassteislogo.svg_-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.nyomtassteis.hu/wp-content/uploads/2018/01/cropped-nyomtassteislogo.svg_-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.nyomtassteis.hu/wp-content/uploads/2018/01/cropped-nyomtassteislogo.svg_-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.nyomtassteis.hu/wp-content/uploads/2018/01/cropped-nyomtassteislogo.svg_-1-270x270.png" />
</head>

<body itemtype='https://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-7465 single-format-standard wp-custom-logo ast-desktop ast-separate-container ast-right-sidebar astra-3.1.2 ast-header-custom-item-inside group-blog ast-blog-single-style-1 ast-single-post ast-mobile-inherit-site-logo ast-inherit-site-logo-transparent ast-normal-title-enabled elementor-default elementor-kit-4627 astra-addon-3.3.1">
<div 
class="hfeed site" id="page">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
			<header
		class="site-header ast-primary-submenu-animation-fade header-main-layout-1 ast-primary-menu-enabled ast-logo-title-inline ast-hide-custom-menu-mobile ast-menu-toggle-icon ast-mobile-header-inline" id="masthead" itemtype="https://schema.org/WPHeader" itemscope="itemscope" itemid="#masthead"		>
			
<div class="main-header-bar-wrap">
	<div class="main-header-bar">
				<div class="ast-container">

			<div class="ast-flex main-header-container">
				
		<div class="site-branding">
			<div
			class="ast-site-identity" itemtype="https://schema.org/Organization" itemscope="itemscope"			>
				<span class="site-logo-img"><a href="https://www.nyomtassteis.hu/" class="custom-logo-link" rel="home"><img width="135" height="72" src="https://www.nyomtassteis.hu/wp-content/uploads/2020/08/nyomtassteislogo-135x72.png" class="custom-logo" alt="Nyomtass Te is!" srcset="https://www.nyomtassteis.hu/wp-content/uploads/2020/08/nyomtassteislogo-135x72.png 135w, https://www.nyomtassteis.hu/wp-content/uploads/2020/08/nyomtassteislogo.png 224w" sizes="(max-width: 135px) 100vw, 135px" /></a></span>			</div>
		</div>

		<!-- .site-branding -->
				<div class="ast-mobile-menu-buttons">

			
					<div class="ast-button-wrap">
			<button type="button" class="menu-toggle main-header-menu-toggle  ast-mobile-menu-buttons-minimal "  aria-controls='primary-menu' aria-expanded='false'>
				<span class="screen-reader-text">Main Menu</span>
				<span class="menu-toggle-icon"></span>
							</button>
		</div>
			
			
		</div>
			<div class="ast-main-header-bar-alignment"><div class="main-header-bar-navigation"><nav class="ast-flex-grow-1 navigation-accessibility" id="site-navigation" aria-label="Site Navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope"><div class="main-navigation"><ul id="primary-menu" class="main-header-menu ast-nav-menu ast-flex ast-justify-content-flex-end  submenu-with-border astra-menu-animation-fade "><li id="menu-item-1843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1843"><a href="https://www.nyomtassteis.hu/lapszamok/" class="menu-link">LAPSZÁMOK</a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span></button>
<ul class="sub-menu">
	<li id="menu-item-1244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1244"><a href="https://www.nyomtassteis.hu/lapszamok/" class="menu-link">Országos változat</a></li>
	<li id="menu-item-4673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4673"><a href="https://www.nyomtassteis.hu/virus-kulonszamok/" class="menu-link">Vírus különszámok</a></li>
	<li id="menu-item-2264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2264"><a href="https://www.nyomtassteis.hu/tematikus-szamok/" class="menu-link">Tematikus számok</a></li>
	<li id="menu-item-636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-636"><a href="https://www.nyomtassteis.hu/megyei-lapszamok/" class="menu-link">Megyei változatok</a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span></button>
	<ul class="sub-menu">
		<li id="menu-item-794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-794"><a href="https://www.nyomtassteis.hu/baranya-megye/" class="menu-link">Baranya</a></li>
		<li id="menu-item-1600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1600"><a href="https://www.nyomtassteis.hu/bacs-kiskun-megye/" class="menu-link">Bács-Kiskun</a></li>
		<li id="menu-item-885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-885"><a href="https://www.nyomtassteis.hu/bekes-megye/" class="menu-link">Békés</a></li>
		<li id="menu-item-744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-744"><a href="https://www.nyomtassteis.hu/borsod-abauj-zemplen-megye/" class="menu-link">Borsod</a></li>
		<li id="menu-item-1010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1010"><a href="https://www.nyomtassteis.hu/csongrad-megye/" class="menu-link">Csongrád</a></li>
		<li id="menu-item-1398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1398"><a href="https://www.nyomtassteis.hu/fejer-megye/" class="menu-link">Fejér</a></li>
		<li id="menu-item-1931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1931"><a href="https://www.nyomtassteis.hu/hajdu-bihar-megye/" class="menu-link">Hajdú-Bihar megye</a></li>
		<li id="menu-item-861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-861"><a href="https://www.nyomtassteis.hu/heves-megye/" class="menu-link">Heves</a></li>
		<li id="menu-item-1614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1614"><a href="https://www.nyomtassteis.hu/jasz-nagykun-szolnok-megye/" class="menu-link">Jász-Nagykun-Szolnok</a></li>
		<li id="menu-item-1644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1644"><a href="https://www.nyomtassteis.hu/komarom-esztergom-megye/" class="menu-link">Komárom-Esztergom</a></li>
		<li id="menu-item-1700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1700"><a href="https://www.nyomtassteis.hu/nograd-megye/" class="menu-link">Nógrád megye</a></li>
		<li id="menu-item-1062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1062"><a href="https://www.nyomtassteis.hu/somogy-megye/" class="menu-link">Somogy</a></li>
		<li id="menu-item-1161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1161"><a href="https://www.nyomtassteis.hu/szabolcs-szatmar-bereg-megye/" class="menu-link">Szabolcs</a></li>
		<li id="menu-item-1257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1257"><a href="https://www.nyomtassteis.hu/tolna-megye/" class="menu-link">Tolna</a></li>
		<li id="menu-item-745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-745"><a href="https://www.nyomtassteis.hu/veszprem-megye/" class="menu-link">Veszprém</a></li>
	</ul>
</li>
	<li id="menu-item-1531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1531"><a href="https://www.nyomtassteis.hu/budapesti-valtozatok/" class="menu-link">Budapesti változatok</a></li>
	<li id="menu-item-4514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4514"><a href="https://www.nyomtassteis.hu/cikkek-forrasai/" class="menu-link">A cikkek forrásai</a></li>
</ul>
</li>
<li id="menu-item-1227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1227"><a href="https://www.nyomtassteis.hu/a-kezdemenyezesrol/" class="menu-link">RÓLUNK</a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span></button>
<ul class="sub-menu">
	<li id="menu-item-4824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4824"><a href="https://www.nyomtassteis.hu/about-us/" class="menu-link">Kik vagyunk?</a></li>
	<li id="menu-item-1195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1195"><a href="https://www.nyomtassteis.hu/igy-segithetsz/" class="menu-link">Részvétel</a></li>
	<li id="menu-item-4719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4719"><a href="https://www.nyomtassteis.hu/jelentkezes/" class="menu-link">Jelentkezés</a></li>
	<li id="menu-item-1756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1756"><a href="https://www.nyomtassteis.hu/a-kezdemenyezesrol/" class="menu-link">A kezdeményezésről</a></li>
	<li id="menu-item-1293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1293"><a href="https://www.nyomtassteis.hu/gyakori-kerdesek/" class="menu-link">Gyakori kérdések</a></li>
	<li id="menu-item-1205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1205"><a href="https://www.nyomtassteis.hu/rolunk-irtak/" class="menu-link">Rólunk írták</a></li>
	<li id="menu-item-397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-397"><a href="https://www.nyomtassteis.hu/terkep/" class="menu-link">Térkép</a></li>
</ul>
</li>
<li id="menu-item-6157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6157"><a href="https://www.nyomtassteis.hu/anyagi-tamogatas/" class="menu-link">TÁMOGATÁS</a></li>
<li id="menu-item-3407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3407"><a href="http://www.nyomtassteis.hu/hireink" class="menu-link">HÍREK</a></li>
<li id="menu-item-4788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4788"><a href="https://iranytu.org/uzlet/" class="menu-link">ELŐFIZETÉS</a></li>
<li id="menu-item-418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-418"><a href="https://www.nyomtassteis.hu/kapcsolat/" class="menu-link">KAPCSOLAT</a></li>
<li id="menu-item-5185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5185"><a href="https://www.nyomtassteis.hu/about-us-2/" class="menu-link">EN</a></li>
			<li class="ast-masthead-custom-menu-items search-custom-menu-item">
						<div class="ast-search-menu-icon slide-search" id="ast-search-form" role="search" tabindex="-1">
			<div class="ast-search-icon">
				<a class="slide-search astra-search-icon" aria-label="Search icon link" href="#">
					<span class="screen-reader-text">Search</span>
				</a>
			</div>
			<form role="search" method="get" class="search-form" action="https://www.nyomtassteis.hu/">
			<label>
				<span class="screen-reader-text">Search for:</span>
				<input type="search" class="search-field"  placeholder="Search &hellip;" value="" name="s" role="search" tabindex="-1"/>
			</label>
			<button type="submit" class="search-submit" value="Search"  aria-label="search submit"><i class="astra-search-icon"></i></button>
		</form>		</div>
					</li>
			</ul></div></nav></div></div>			</div><!-- Main Header Container -->
		</div><!-- ast-row -->
			</div> <!-- Main Header Bar -->
</div> <!-- Main Header Bar Wrap -->
		</header><!-- #masthead -->
			<div id="content" class="site-content">
		<div class="ast-container">
		

	<div id="primary" class="content-area primary">

		
					<main id="main" class="site-main">
				

<article
class="post-7465 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualis ast-article-single" id="post-7465" itemtype="https://schema.org/CreativeWork" itemscope="itemscope">

	
	
<div class="ast-post-format- single-layout-1">

	
	<header class="entry-header ">

		
		<div class="post-thumb-img-content post-thumb"><img width="900" height="600" src="https://www.nyomtassteis.hu/wp-content/uploads/2021/04/internetes_szavazas.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" itemprop="image" srcset="https://www.nyomtassteis.hu/wp-content/uploads/2021/04/internetes_szavazas.jpg 900w, https://www.nyomtassteis.hu/wp-content/uploads/2021/04/internetes_szavazas-300x200.jpg 300w, https://www.nyomtassteis.hu/wp-content/uploads/2021/04/internetes_szavazas-768x512.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></div>		<div class="ast-single-post-order">
			<h1 class="entry-title" itemprop="headline">Az előválasztás tervezett menetrendje</h1><div class="entry-meta"><span class="cat-links"><a href="https://www.nyomtassteis.hu/category/aktualis/" rel="category tag">Aktuális</a></span> / By <span class="posted-by vcard author" itemtype="https://schema.org/Person" itemscope="itemscope" itemprop="author">			<a title="View all posts by Nyomtassteis" 
				href="https://www.nyomtassteis.hu/author/nyomtassteis/" rel="author"
				class="url fn n" itemprop="url"				>
				<span 
				class="author-name" itemprop="name"				>Nyomtassteis</span>
			</a>
		</span>

		</div>		</div>
		
		
	</header><!-- .entry-header -->

	
	<div class="entry-content clear" 
	itemprop="text"	>

		
		<h2 class="bb-subhead mt-5 mb-3 font-weight-bold">Az előválasztás tervezett menetrendje</h2>
<p>A Debreciner portál értesülései alapján az előválasztási menetrend a következőképpen alakul:</p>
<p class="m-0 my-3"><strong class="bb-b">Július 26-tól </strong>kérik a jelöltek bejelentkezését, nyilatkozataik leadását, frakcióba jelentkezését.<br class="bb-br" /><strong class="bb-b">Augusztus 23-tól </strong>vehetik fel a jelöltek a jelöltségükhöz szükséges aláírások gyűjtőíveit.<br class="bb-br" /><strong class="bb-b">Szeptember 6-án </strong>délelőttig kell leadniuk a jelölteknek a megfelelő számú ajánló aláírást tartalmazó gyűjtőíveket.<br class="bb-br" /><strong class="bb-b">Szeptember 18. és 26. </strong>között lesz az előválasztás első fordulója, ekkor választják az országgyűlési egyéni választókerületi jelöltek, illetve lehet voksolni a miniszterelnök-jelöltekre is. Aki a képviselőjelölt-jelöltek közül a legtöbb szavazatot kapja, azt a személyt indítja a 2022-es tavaszi országgyűlési választáson az adott választókerületi mandátumért a hatpárti ellenzéki együttműködés. Ha a miniszterelnökjelölt-jelöltek közül senki nem szerzi meg a szavazatok abszolút többségét, vagyis az összes voks felét és annál legalább egy szavazattal többet, akkor második forduló következik.<br class="bb-br" /><strong class="bb-b">Október 4. és 10. </strong>között lesz a második forduló.</p>
<h2>Helyi Előválasztási Bizottságok</h2>
<p class="m-0 my-3">A hat párt vezetői úgy döntöttek, hogy az Országos Előválasztási Bizottság mellett mind a 106 egyéni választókerületben létrehozzák a <strong class="bb-b">Helyi Előválasztási Bizottságokat </strong>(HEVB), amelyekbe – az OEVB-hez hasonlatosan – mind a hat párt delegál egy-egy tagot, a HEVB-knek egy héten belül (április 24-ig) meg kell alakulniuk. A helyi bizottságoknak is <strong class="bb-b">konszenzussal </strong>– tehát nem szótöbbséggel – kell meghozniuk a döntéseiket, ahogy állítólag a hat párt elnökei is teszik a választási ügyekben.</p>
<p class="m-0 my-3">A Helyi Előválasztási Bizottságok legelső feladata, hogy javaslatot tegyenek, <strong class="bb-b">a választókerületükben hány helyszínen és konkrétan hol lehessen majd szavazni </strong>akár az első forduló teljes 9 napja alatt, akár csak 1-2 napig.</p>
<h2>Országos Előválasztási Bizottság</h2>
<p>Az együttműködő ellenzéki hatok pártelnökei létrehozták az <strong class="bb-b">Országos Előválasztási Bizottságot </strong>(OEVB), mint a legfőbb operatív irányító szervét az előválasztásnak. A testületbe a következő személyeket delegálták:<br class="bb-br" /><strong class="bb-b">Sebián-Petrovszki László </strong>(DK),<br class="bb-br" /><strong class="bb-b">Szabó Gábor </strong>(Jobbik),<br class="bb-br" /><strong class="bb-b">Hanák Gábor </strong>(LMP),<br class="bb-br" /><strong class="bb-b">Molnár Zsolt </strong>(MSZP),<br class="bb-br" /><strong class="bb-b">Hajnal Miklós </strong>(Momentum),<br class="bb-br" /><strong class="bb-b">Kocsis-Cake Olivio </strong>(Párbeszéd).</p>

		
		
			</div><!-- .entry-content .clear -->
</div>

	
</article><!-- #post-## -->


	<nav class="navigation post-navigation" role="navigation" aria-label="Bejegyzések">
		<h2 class="screen-reader-text">Bejegyzés navigáció</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.nyomtassteis.hu/iskolai-tavolmaradasi-engedely-kerese-nyomtathato-sablon/" rel="prev"><span class="ast-left-arrow">&larr;</span> Previous Bejegyzés</a></div></div>
	</nav>			</main><!-- #main -->
			
		
	</div><!-- #primary -->


	<div class="widget-area secondary" id="secondary" role="complementary" itemtype="https://schema.org/WPSideBar" itemscope="itemscope">
	<div class="sidebar-main" >
				<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.nyomtassteis.hu/">
				<label>
					<span class="screen-reader-text">Keresés:</span>
					<input type="search" class="search-field" placeholder="Keresés&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Keresés" />
			</form></aside><aside id="media_image-2" class="widget widget_media_image"><img width="300" height="217" src="https://www.nyomtassteis.hu/wp-content/uploads/2020/04/hajtogatas1-718x520-1-300x217.jpg" class="image wp-image-4708  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.nyomtassteis.hu/wp-content/uploads/2020/04/hajtogatas1-718x520-1-300x217.jpg 300w, https://www.nyomtassteis.hu/wp-content/uploads/2020/04/hajtogatas1-718x520-1.jpg 718w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside id="featured_audio_playlist_widget-2" class="widget widget_featured_audio_playlist_widget"></aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries">
		<h2 class="widget-title">Legutóbbi bejegyzések</h2><nav role="navigation" aria-label="Legutóbbi bejegyzések">
		<ul>
											<li>
					<a href="https://www.nyomtassteis.hu/az-elovalasztas-tervezett-menetrendje/" aria-current="page">Az előválasztás tervezett menetrendje</a>
									</li>
											<li>
					<a href="https://www.nyomtassteis.hu/iskolai-tavolmaradasi-engedely-kerese-nyomtathato-sablon/">Iskolai távolmaradási engedély kérése &#8211; nyomtatható sablon</a>
									</li>
											<li>
					<a href="https://www.nyomtassteis.hu/nyomtass-te-is-195-szam/">Nyomtass te is! 195. szám</a>
									</li>
											<li>
					<a href="https://www.nyomtassteis.hu/a-vedooltas-es-a-betegsegek-mire-figyeljunk/">A védőoltás és a betegségek – mire figyeljünk?</a>
									</li>
											<li>
					<a href="https://www.nyomtassteis.hu/nyomtass-te-is-194-szam/">Nyomtass te is! 194. szám</a>
									</li>
					</ul>

		</nav></aside><aside id="media_image-3" class="widget widget_media_image"><img width="300" height="225" src="https://www.nyomtassteis.hu/wp-content/uploads/2020/04/gyuro1-300x225.jpg" class="image wp-image-4707  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.nyomtassteis.hu/wp-content/uploads/2020/04/gyuro1-300x225.jpg 300w, https://www.nyomtassteis.hu/wp-content/uploads/2020/04/gyuro1-768x576.jpg 768w, https://www.nyomtassteis.hu/wp-content/uploads/2020/04/gyuro1.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside id="categories-3" class="widget widget_categories"><h2 class="widget-title">Lapszámok és Rovatok</h2><nav role="navigation" aria-label="Lapszámok és Rovatok">
			<ul>
					<li class="cat-item cat-item-5"><a href="https://www.nyomtassteis.hu/category/aktualis/">Aktuális</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.nyomtassteis.hu/category/civilek/">Civilek</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://www.nyomtassteis.hu/category/tarsadalom/csalad/">Család</a>
</li>
	<li class="cat-item cat-item-34"><a href="https://www.nyomtassteis.hu/category/dolgozok/">Dolgozók</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://www.nyomtassteis.hu/category/tarsadalom/egeszsegugy/">Egészségügy</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.nyomtassteis.hu/category/egyeb-cikkek/">Egyéb cikkek</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://www.nyomtassteis.hu/category/politika/fidesz/">Fidesz</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://www.nyomtassteis.hu/category/gazdasag/">Gazdaság</a>
</li>
	<li class="cat-item cat-item-29"><a href="https://www.nyomtassteis.hu/category/helyi-temak/">Helyi témák</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.nyomtassteis.hu/category/kisebbsegek/">Kisebbségek</a>
</li>
	<li class="cat-item cat-item-19"><a href="https://www.nyomtassteis.hu/category/tarsadalom/egeszsegugy/koronavirus/">Koronavírus</a>
</li>
	<li class="cat-item cat-item-23"><a href="https://www.nyomtassteis.hu/category/kulfold/">Külföld</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.nyomtassteis.hu/category/media/">Média</a>
</li>
	<li class="cat-item cat-item-30"><a href="https://www.nyomtassteis.hu/category/megyek/">Megyék</a>
</li>
	<li class="cat-item cat-item-20"><a href="https://www.nyomtassteis.hu/category/tarsadalom/munkanelkuliseg/">Munkanélküliség</a>
</li>
	<li class="cat-item cat-item-40"><a href="https://www.nyomtassteis.hu/category/nt-online/">NT-Online</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.nyomtassteis.hu/category/nyomtass-te-is/">Nyomtass te is!</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://www.nyomtassteis.hu/category/nyomtass-te-is/nyomtass-te-is-2020/">Nyomtass te is! &#8211; 2020</a>
</li>
	<li class="cat-item cat-item-33"><a href="https://www.nyomtassteis.hu/category/nyugdijasok/">Nyugdíjasok</a>
</li>
	<li class="cat-item cat-item-28"><a href="https://www.nyomtassteis.hu/category/onkormanyzatok/">Önkormányzatok</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://www.nyomtassteis.hu/category/politika/orban/">Orbán</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.nyomtassteis.hu/category/politika/">Politika</a>
</li>
	<li class="cat-item cat-item-39"><a href="https://www.nyomtassteis.hu/category/rendezveny/">Rendezvény</a>
</li>
	<li class="cat-item cat-item-31"><a href="https://www.nyomtassteis.hu/category/tarsadalom/szegenyseg/">Szegénység</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://www.nyomtassteis.hu/category/tarsadalom/">Társadalom</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.nyomtassteis.hu/category/uncategorized/">Uncategorized</a>
</li>
	<li class="cat-item cat-item-26"><a href="https://www.nyomtassteis.hu/category/tarsadalom/vallas/">Vallás</a>
</li>
	<li class="cat-item cat-item-32"><a href="https://www.nyomtassteis.hu/category/tarsadalom/videk/">Vidék</a>
</li>
			</ul>

			</nav></aside><aside id="archives-2" class="widget widget_archive"><h2 class="widget-title">Archívum</h2><nav role="navigation" aria-label="Archívum">
			<ul>
					<li><a href='https://www.nyomtassteis.hu/2021/04/'>2021 április</a></li>
	<li><a href='https://www.nyomtassteis.hu/2021/03/'>2021 március</a></li>
	<li><a href='https://www.nyomtassteis.hu/2021/02/'>2021 február</a></li>
	<li><a href='https://www.nyomtassteis.hu/2021/01/'>2021 január</a></li>
	<li><a href='https://www.nyomtassteis.hu/2020/12/'>2020 december</a></li>
	<li><a href='https://www.nyomtassteis.hu/2020/11/'>2020 november</a></li>
	<li><a href='https://www.nyomtassteis.hu/2020/10/'>2020 október</a></li>
	<li><a href='https://www.nyomtassteis.hu/2020/09/'>2020 szeptember</a></li>
	<li><a href='https://www.nyomtassteis.hu/2020/08/'>2020 augusztus</a></li>
	<li><a href='https://www.nyomtassteis.hu/2020/07/'>2020 július</a></li>
	<li><a href='https://www.nyomtassteis.hu/2020/06/'>2020 június</a></li>
	<li><a href='https://www.nyomtassteis.hu/2020/04/'>2020 április</a></li>
	<li><a href='https://www.nyomtassteis.hu/2020/03/'>2020 március</a></li>
	<li><a href='https://www.nyomtassteis.hu/2020/02/'>2020 február</a></li>
	<li><a href='https://www.nyomtassteis.hu/2020/01/'>2020 január</a></li>
	<li><a href='https://www.nyomtassteis.hu/2019/06/'>2019 június</a></li>
	<li><a href='https://www.nyomtassteis.hu/2019/05/'>2019 május</a></li>
	<li><a href='https://www.nyomtassteis.hu/2019/04/'>2019 április</a></li>
	<li><a href='https://www.nyomtassteis.hu/2019/02/'>2019 február</a></li>
	<li><a href='https://www.nyomtassteis.hu/2019/01/'>2019 január</a></li>
	<li><a href='https://www.nyomtassteis.hu/2018/12/'>2018 december</a></li>
	<li><a href='https://www.nyomtassteis.hu/2018/09/'>2018 szeptember</a></li>
	<li><a href='https://www.nyomtassteis.hu/2018/07/'>2018 július</a></li>
	<li><a href='https://www.nyomtassteis.hu/2018/04/'>2018 április</a></li>
	<li><a href='https://www.nyomtassteis.hu/2018/03/'>2018 március</a></li>
	<li><a href='https://www.nyomtassteis.hu/2018/02/'>2018 február</a></li>
	<li><a href='https://www.nyomtassteis.hu/2018/01/'>2018 január</a></li>
			</ul>

			</nav></aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><p style="font-size: 15px;">FONTOS</p>
<p style="font-size: 13px;">1097 Budapest, Drégely u. 11-19<br />
nyomtassteis@nyomtassteis.hu<br />
Felelős szerkesztő: L.László János<br />
facebook.com/nyomtassteis<br />
nyomtassteis.hu</p>
<p>&nbsp;</p>
</div>
		</aside><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h2 class="widget-title">Cimkék</h2><nav role="navigation" aria-label="Cimkék"><div class="tagcloud"><a href="https://www.nyomtassteis.hu/tag/extra/" class="tag-cloud-link tag-link-13 tag-link-position-1" style="font-size: 13px;" aria-label="extra (1 elem)">extra</a>
<a href="https://www.nyomtassteis.hu/tag/nts/" class="tag-cloud-link tag-link-14 tag-link-position-2" style="font-size: 13px;" aria-label="nts (1 elem)">nts</a></div>
</nav></aside>
	</div><!-- .sidebar-main -->
</div><!-- #secondary -->


	</div> <!-- ast-container -->
	</div><!-- #content -->

		<footer
		class="site-footer" id="colophon" itemtype="https://schema.org/WPFooter" itemscope="itemscope" itemid="#colophon"		>

			
			
<div class="footer-adv footer-adv-layout-4">
	<div class="footer-adv-overlay">
		<div class="ast-container">
			<div class="ast-row">
				<div class="ast-col-lg-3 ast-col-md-3 ast-col-sm-12 ast-col-xs-12 footer-adv-widget footer-adv-widget-1" >
					<div id="text-3" class="widget widget_text">			<div class="textwidget"><p><img loading="lazy" class="alignnone wp-image-5707" src="http://www.nyomtassteis.hu/wp-content/uploads/2020/08/cropped-nyomtassteislogo-inv-300x159.png" alt="" width="164" height="87" srcset="https://www.nyomtassteis.hu/wp-content/uploads/2020/08/cropped-nyomtassteislogo-inv-300x159.png 300w, https://www.nyomtassteis.hu/wp-content/uploads/2020/08/cropped-nyomtassteislogo-inv.png 458w" sizes="(max-width: 164px) 100vw, 164px" /><br />
<img loading="lazy" src="http://www.nyomtassteis.hu/wp-content/uploads/2020/09/sozialmarie_logo-1-300x101.png" alt="" width="300" height="101" class="alignnone size-medium wp-image-5817" srcset="https://www.nyomtassteis.hu/wp-content/uploads/2020/09/sozialmarie_logo-1-300x101.png 300w, https://www.nyomtassteis.hu/wp-content/uploads/2020/09/sozialmarie_logo-1-1024x345.png 1024w, https://www.nyomtassteis.hu/wp-content/uploads/2020/09/sozialmarie_logo-1-768x259.png 768w, https://www.nyomtassteis.hu/wp-content/uploads/2020/09/sozialmarie_logo-1.png 1254w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p style="font-size: 15px;">eDemokrácia Műhely Egyesület</p>
<p style="font-size: 13px;"><strong>1097 Budapest, Drégely u. 11-19</strong><br />
<strong>nyomtassteis@nyomtassteis.hu</strong><br />
<strong>Felelős szerkesztő: L.László János</strong><br />
<strong>facebook.com/nyomtassteis</strong><br />
<strong>nyomtassteis.hu</strong></p>
<p>&nbsp;</p>
</div>
		</div>				</div>
				<div class="ast-col-lg-3 ast-col-md-3 ast-col-sm-12 ast-col-xs-12 footer-adv-widget footer-adv-widget-2" >
					<div id="text-5" class="widget widget_text">			<div class="textwidget"><p style="font-size: 15px;">FONTOS<br />
<strong>_____________</strong></p>
<p style="font-size: 13px;">A Nyomtass te is! pártoktól független közösségi hetilap és mozgalom, amely a hiteles információktól elzárt<br />
településekre szeretné eljuttatni a valódi híreket.<br />
A lapot bárki letöltheti és terjesztheti a nyomtassteis.hu oldalról.<br />
Támogasson minket sokszorosítással, önkéntes lapterjesztéssel vagy pénzadománnyal!<br />
Számlaszámunk: eDemokrácia Műhely Egyesület, Magnetbank 16200223-10026139-00000000<br />
Kapcsolat: nyomtassteis@nyomtassteis.hu</p>
</div>
		</div>				</div>
				<div class="ast-col-lg-3 ast-col-md-3 ast-col-sm-12 ast-col-xs-12 footer-adv-widget footer-adv-widget-3" >
					<div id="text-6" class="widget widget_text">			<div class="textwidget"><p style="font-size: 15px;">KAPCSOLAT<br />
______________</p>
<div role="form" class="wpcf7" id="wpcf7-f5710-o1" lang="hu-HU" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/az-elovalasztas-tervezett-menetrendje/#wpcf7-f5710-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="5710" />
<input type="hidden" name="_wpcf7_version" value="5.4" />
<input type="hidden" name="_wpcf7_locale" value="hu_HU" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f5710-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<p><label> Név (kötelező)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> E-mail cím (kötelező)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Tárgy<br />
    <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </label></p>
<p><label> Üzenet<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </label></p>
<p><input type="submit" value="Küldés" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output" aria-hidden="true"></div></form></div>
</div>
		</div>				</div>
				<div class="ast-col-lg-3 ast-col-md-3 ast-col-sm-12 ast-col-xs-12 footer-adv-widget footer-adv-widget-4" >
					<div id="text-7" class="widget widget_text">			<div class="textwidget"><p style="font-size: 15px;">KÖZÖSSÉGI OLDALAK<br />
_________________________</p>
<p><a href="https://www.instagram.com/nyomtassteis/"><img loading="lazy" class="alignnone  wp-image-5717" src="http://www.nyomtassteis.hu/wp-content/uploads/2020/08/insta2.png" alt="" width="255" height="206" /></a><br />
<a href="https://www.facebook.com/nyomtassteis"><img loading="lazy" class="alignnone  wp-image-5719" src="http://www.nyomtassteis.hu/wp-content/uploads/2020/08/inst3.png" alt="" width="218" height="68" /></a></p>
</div>
		</div>				</div>
			</div><!-- .ast-row -->
		</div><!-- .ast-container -->
	</div><!-- .footer-adv-overlay-->
</div><!-- .ast-theme-footer .footer-adv-layout-4 -->

<div class="ast-small-footer footer-sml-layout-1">
	<div class="ast-footer-overlay">
		<div class="ast-container">
			<div class="ast-small-footer-wrap" >
									<div class="ast-small-footer-section ast-small-footer-section-1" >
						Copyright &copy; 2021 <span class="ast-footer-site-title">Nyomtass Te is!</span> | Powered by <a href="https://wpastra.com/">Astra WordPress Theme</a>					</div>
				
				
			</div><!-- .ast-row .ast-small-footer-wrap -->
		</div><!-- .ast-container -->
	</div><!-- .ast-footer-overlay -->
</div><!-- .ast-small-footer-->

			
		</footer><!-- #colophon -->
			</div><!-- #page -->
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Adatvédelmi és adatkezelési tájékoztatónkban megtalálod, hogyan gondoskodunk adataid védelméről. <br />Oldalainkon HTTP-sütiket használunk az oldal jobb működése érdekében. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Rendben</a> <a href='http://www.nyomtassteis.hu' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >További információk</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Close</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Show more" tabindex="0" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Always Enabled</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE & ACCEPT</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><script id='astra-theme-js-js-extra'>
var astra = {"break_point":"720","isRtl":""};
</script>
<script src='https://www.nyomtassteis.hu/wp-content/themes/astra/assets/js/minified/style.min.js?ver=3.1.2' id='astra-theme-js-js'></script>
<script src='https://www.nyomtassteis.hu/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.nyomtassteis.hu/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.nyomtassteis.hu/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.nyomtassteis.hu/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.nyomtassteis.hu/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.nyomtassteis.hu/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.nyomtassteis.hu/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.nyomtassteis.hu/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script src='https://www.nyomtassteis.hu/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script src='https://www.nyomtassteis.hu/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script src='https://www.nyomtassteis.hu/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.nyomtassteis.hu/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-03-17 14:38:15+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"hu"},"You are probably offline.":["Val\u00f3sz\u00edn\u0171leg offline vagyunk."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["A m\u00e9dia felt\u00f6lt\u00e9se nem siker\u00fclt. Ha, ez egy f\u00e9nyk\u00e9p vagy egy nagy k\u00e9p, akkor m\u00e9retezz\u00fck \u00e1t, \u00e9s pr\u00f3b\u00e1ljuk \u00fajra."],"The response is not a valid JSON response.":["A v\u00e1lasz egy \u00e9rv\u00e9nytelen JSON v\u00e1lasz."],"An unknown error occurred.":["Ismeretlen hiba t\u00f6rt\u00e9nt."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script src='https://www.nyomtassteis.hu/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.nyomtassteis.hu/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "20a5c32854" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.nyomtassteis.hu/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script id='contact-form-7-js-extra'>
var wpcf7 = [];
</script>
<script src='https://www.nyomtassteis.hu/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script src='https://www.nyomtassteis.hu/wp-content/plugins/embedpress/assets/js/front.js?ver=2.7.6' id='embedpress-front-js'></script>
<script id='audioigniter-js-extra'>
var aiStrings = {"play_title":"Play %s","pause_title":"Pause %s","previous":"Previous track","next":"Next track","toggle_list_repeat":"Toggle track listing repeat","toggle_track_repeat":"Toggle track repeat","toggle_list_visible":"Toggle track listing visibility","buy_track":"Buy this track","download_track":"Download this track","volume_up":"Volume Up","volume_down":"Volume Down","open_track_lyrics":"Open track lyrics","set_playback_rate":"Set playback rate","skip_forward":"Skip forward","skip_backward":"Skip backward"};
</script>
<script src='https://www.nyomtassteis.hu/wp-content/plugins/audioigniter/player/build/app.js?ver=1.7.0' id='audioigniter-js'></script>
<script id='astra-addon-js-js-extra'>
var astraAddon = {"sticky_active":"","svgIconClose":"<span class=\"ast-icon icon-close\"><\/span>","is_header_builder_active":""};
</script>
<script src='https://www.nyomtassteis.hu/wp-content/uploads/astra-addon/astra-addon-607831cce84ab1-74139994.js?ver=3.3.1' id='astra-addon-js-js'></script>
<script src='https://www.nyomtassteis.hu/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
			<script>
			/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
			</script>
				</body>
</html>
